Depeche Mode Forum S'enregistrer Se connecter pour vérifier ses messages privés Profil FAQ Liste des Membres Rechercher Groupes d'utilisateurs
Depeche Mode Forum
Information Pas de son sur les vidéo "flash"

Poster un nouveau sujet Répondre au sujet
Depeche Mode Forum » Bla-Bla » Aide   
Voir le sujet précédent :: Voir le sujet suivant
AuteurMessage
yoann

Free Mind




Inscrit le: 26 Nov 2002
Messages: 5202
Lieu : Au dessus de votre tête

Sujet du message: Pas de son sur les vidéo "flash" Répondre en citant

Je n'ai pas de son lorsque je veux lire une vidéo en flash
exemple :
http://www.modenation.com.ar/videos/flv/precious/06.htm

J'ai essayé avec Firefox et IE.
J'ai téléchargé les packs codecs "SLD", "K-Lite"....

Rien n'y fait. Confused
_________________
Tanféssémalassur man ©
Posté le:
Lun 17 Avr 2006 à 18:20
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
stef 8698

Forum en viager

Forum en viager



Inscrit le: 08 Jui 2003
Messages: 1830
Lieu : Derrière mes fourches!

Sujet du message: Répondre en citant

il faut allumer tes hauts parleurs Wink

je Arrow j'ai forcé, c'est paques merde Embarassed
_________________
Delta Muppets Tour.
Posté le:
Lun 17 Avr 2006 à 18:25
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéSkype
Invité









Sujet du message: Répondre en citant

Pareil ! ... pas de son ... Crying or Very sad
Posté le:
Lun 17 Avr 2006 à 18:57
Top of Page
Manu2

Forum en viager

Forum en viager



Inscrit le: 07 Déc 2002
Messages: 2049

Sujet du message: Répondre en citant

Chez moi, ça marcheu ! nananèreu ! Laughing

Peut-être faut-il avoir la dernière version de Flash installée ? J'ai la version 8.
_________________
"Je trouve qu'il vaut mieux faire des fautes d'orthographe que des fautes de goût" - Rachid Taha
Posté le:
Lun 17 Avr 2006 à 19:28
Top of PageVoir le profil de l'utilisateurEnvoyer un message privé
stef 8698

Forum en viager

Forum en viager



Inscrit le: 08 Jui 2003
Messages: 1830
Lieu : Derrière mes fourches!

Sujet du message: Répondre en citant

Désolé Yoann,

chez moi ça marche aussi Very Happy
_________________
Delta Muppets Tour.
Posté le:
Lun 17 Avr 2006 à 19:35
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéSkype
Invité









Sujet du message: Répondre en citant

Manu2 a écrit:
J'ai la version 8.


8.4 ? Razz
Posté le:
Lun 17 Avr 2006 à 19:38
Top of Page
stef 8698

Forum en viager

Forum en viager



Inscrit le: 08 Jui 2003
Messages: 1830
Lieu : Derrière mes fourches!

Sujet du message: Répondre en citant

mode84 a écrit:
Manu2 a écrit:
J'ai la version 8.


8.4 ? Razz


C'est foutus là! Laughing Laughing
_________________
Delta Muppets Tour.
Posté le:
Lun 17 Avr 2006 à 19:41
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéSkype
mbfcs2

Joker²





Inscrit le: 26 Déc 2002
Messages: 2597
Lieu : Sous le soleil

Sujet du message: Répondre en citant

Comme tu as des problèmes de son, tu peux aller dans la rubrique "Plus de son".

*TADAM*
Posté le:
Mar 18 Avr 2006 à 15:10
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéVisiter le site web du posteur
Koban

Honoris Causa





Inscrit le: 01 Déc 2002
Messages: 1186
Lieu : Agentorangum

Sujet du message: Répondre en citant

mbfcs2 a écrit:
Comme tu as des problèmes de son, tu peux aller dans la rubrique "Plus de son".

*TADAM*


En fait je t'explique : c'est "plusse de son", pas "plu de son".
Mais comme il n'y a pas de son, ça ne s'entend pas. Cool
_________________
Posté le:
Mar 18 Avr 2006 à 15:14
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéVisiter le site web du posteur
jey_pl

Posteur of the Universe

Posteur of the Universe



Inscrit le: 13 Fév 2003
Messages: 3708
Lieu : Ici et là !

Sujet du message: Répondre en citant


Hilare
_________________
Pensée du Jour !
C'est parce que la vitesse de la lumière est supérieure à celle du son... que tant de gens paraissent brillants avant d'avoir l'air cons !!!
Posté le:
Mar 18 Avr 2006 à 15:15
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
mbfcs2

Joker²





Inscrit le: 26 Déc 2002
Messages: 2597
Lieu : Sous le soleil

Sujet du message: Répondre en citant

On aurait un forum en anglais, ca serait pas arrivé.
Posté le:
Mar 18 Avr 2006 à 15:29
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéVisiter le site web du posteur
yoann

Free Mind




Inscrit le: 26 Nov 2002
Messages: 5202
Lieu : Au dessus de votre tête

Sujet du message: Répondre en citant

personne n'a une petite idée de mon soucy ?
_________________
Tanféssémalassur man ©
Posté le:
Sam 29 Avr 2006 à 11:52
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
mbfcs2

Joker²





Inscrit le: 26 Déc 2002
Messages: 2597
Lieu : Sous le soleil

Sujet du message: Répondre en citant

Il n'y a que sur ces flash là que tu as un problème ?
Ou bien c'est sur tous les flash ?

Par exemple, quand tu lis une brève sur lequipe.fr, est-ce que tu as le 118 008 qui te gueule dans les oreilles ?
Posté le:
Sam 29 Avr 2006 à 12:03
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéVisiter le site web du posteur
yoann

Free Mind




Inscrit le: 26 Nov 2002
Messages: 5202
Lieu : Au dessus de votre tête

Sujet du message: Répondre en citant

mbfcs2 a écrit:
Il n'y a que sur ces flash là que tu as un problème ?
Ou bien c'est sur tous les flash ?

Par exemple, quand tu lis une brève sur lequipe.fr, est-ce que tu as le 118 008 qui te gueule dans les oreilles ?

A priori toutes les vidéos flash. Confused
_________________
Tanféssémalassur man ©
Posté le:
Sam 29 Avr 2006 à 12:06
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
yoann

Free Mind




Inscrit le: 26 Nov 2002
Messages: 5202
Lieu : Au dessus de votre tête

Sujet du message: Répondre en citant

ne m'oubliez pas.... Laughing Laughing
_________________
Tanféssémalassur man ©
Posté le:
Lun 08 Mai 2006 à 15:51
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mail
philippe

Community Manager





Inscrit le: 12 Mar 2004
Messages: 4633
Lieu : entre la seringue et mon vélo

Sujet du message: Répondre en citant

Si ça peut t'aider, ici ca fonctionne. Hilare
_________________
Audi, vide, tace, si vis vivere (in pace)
Posté le:
Lun 08 Mai 2006 à 16:36
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéVisiter le site web du posteur
sea of sin

Staff





Inscrit le: 29 Nov 2002
Messages: 2666
Lieu : ich bin ein berliner

Sujet du message: Re: Pas de son sur les vidéo "flash" Répondre en citant

yoann a écrit:
Je n'ai pas de son lorsque je veux lire une vidéo en flash
exemple :
http://www.modenation.com.ar/videos/flv/precious/06.htm

J'ai essayé avec Firefox et IE.
J'ai téléchargé les packs codecs "SLD", "K-Lite"....

Rien n'y fait. Confused

chez moi ya carrément rien

plus ce que c'était modenation...
_________________
show me the way,they say safety in numbers, i lift up my eyes to the sky
and imagine the crowd of hearts that surround me, and give me the courage to die
Posté le:
Sam 23 Jui 2012 à 5:51
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéEnvoyer l'e-mailVisiter le site web du posteur
Montrer les messages depuis:   
Toutes les heures sont au format GMT + 2 Heures
Poster un nouveau sujet Répondre au sujet
Depeche Mode Forum » Bla-Bla » Aide  

Sauter vers:  
Key
  Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

PhpBB Modecelebration - All rights very much reserved 1999 - 2037 | Greetz to Raphmode.net for the fonts | Contact | Flux RSS