Depeche Mode Forum S'enregistrer Se connecter pour vérifier ses messages privés Profil FAQ Liste des Membres Rechercher Groupes d'utilisateurs
Depeche Mode Forum
Information Problème lecture MP3 sur autoradio

Poster un nouveau sujet Répondre au sujet
Depeche Mode Forum » Bla-Bla » Aide   
Voir le sujet précédent :: Voir le sujet suivant
AuteurMessage
robertmode

Posteur du dimanche

Posteur du dimanche



Inscrit le: 03 Déc 2002
Messages: 157
Lieu : Lille

Sujet du message: Problème lecture MP3 sur autoradio Répondre en citant

Salut,

J'ai acheté un auto radio MP3 mais petit soucis, lorsque j'utilise NERO pour compresser des morceaux wav et ensuite ranger ces morceaux dans un dossier, rien n'est ensuite écoutable lors de la lecture dans l'autoradio?????

Avez vous des conseils?
Merci
Robert
Posté le:
Mer 13 Déc 2006 à 10:57
Top of PageVoir le profil de l'utilisateurEnvoyer un message privé
jean claude dus

Post Office

Post Office



Inscrit le: 27 Fév 2003
Messages: 854

Sujet du message: Répondre en citant

Shocked

robert qui se met au mp3
si c'est pas malheureux.

tout fou le camp.

sinon peut-être que ça t'aidera, mais j'ai eu le même problème avec un lecteur mp3, quand j'utilisais des noms de fichier long et avec espace, mon lecteur n'était pas capable de lire les mp3 dans le dossier.

Essaye de graver ton cd avec des noms de dossier et fichier courts (moins de 8 charactères) donc à la place de "Los Angeles 90 soundboard 1st Gen wav source" tu mets "LA90sb" ça devrait passer.
_________________
C'est une expérience éternelle que tout homme qui a du pouvoir est porté à en abuser.
Montesquieu (Ecrivain français)

Le début d'la fin s'enchaîne avec la fin du dzébut quand le milieu n'est pas bin long ©Max PetitPierre (P.G.)
Posté le:
Mer 13 Déc 2006 à 13:29
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéTwitterSkype
stef 8698

Forum en viager

Forum en viager



Inscrit le: 08 Jui 2003
Messages: 1830
Lieu : Derrière mes fourches!

Sujet du message: Répondre en citant

Hilare bon choix d'exemple seb Wink
_________________
Delta Muppets Tour.
Posté le:
Mer 13 Déc 2006 à 17:23
Top of PageVoir le profil de l'utilisateurEnvoyer un message privéSkype
Manu2

Forum en viager

Forum en viager



Inscrit le: 07 Déc 2002
Messages: 2049

Sujet du message: Répondre en citant

jean claude dus a écrit:
donc à la place de "Los Angeles 90 soundboard 1st Gen wav source" tu mets "LA90sb" ça devrait passer.


Le conseil est bon car j'ai eu le même problème avec celui-la. Hilare
_________________
"Je trouve qu'il vaut mieux faire des fautes d'orthographe que des fautes de goût" - Rachid Taha
Posté le:
Mer 13 Déc 2006 à 20:21
Top of PageVoir le profil de l'utilisateurEnvoyer un message privé
robertmode

Posteur du dimanche

Posteur du dimanche



Inscrit le: 03 Déc 2002
Messages: 157
Lieu : Lille

Sujet du message: Répondre en citant

Salut,

C'est vrai que tout fout le camp mais c'est tout de même compressé en 320!


Robert Hilare
Posté le:
Ven 15 Déc 2006 à 13:32
Top of PageVoir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:   
Toutes les heures sont au format GMT + 2 Heures
Poster un nouveau sujet Répondre au sujet
Depeche Mode Forum » Bla-Bla » Aide  

Sauter vers:  
Key
  Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum

PhpBB Modecelebration - All rights very much reserved 1999 - 2037 | Greetz to Raphmode.net for the fonts | Contact | Flux RSS